Shop NAG

Каталог

Акции
Избранное
Сравнить
Войти
Корзина
О товаре
Артикул
SIP-T30
Код товара
040589
Описание
IP телефон: 1xSIP аккаунт, 2xRJ45 (10/100Мбит/с), 802.1Q VLAN, 5и-сторонняя конференция, 1хRJ9 (гарнитура), русский язык

IP-телефон Yealink SIP-T30, 1 аккаунт, БП

Yealink

Нет вопросов

 

Описание

Yealink SIP-T30 - это IP-телефон бюджетного класса с 1 SIP-аккаунтом, HD-звуком, графическим ЖК-дисплеем с подсветкой и стильным бизнес-дизайном. Благодаря широкому спектру функций, техническим характеристикам и простоте использования, этот телефон позволит организовать связь как в совсем небольших, так и в крупных корпаративных сетях.

 

Главные особенности Yealink SIP-T30:
 
  • 1 SIP-аккаунт;
  • HD-звук;
  • Графический 2.3" LCD-экран с разрешением 132х64;
  • Поддержка 5-и сторонней аудиоконференции;
  • Функция Smart Noise Filtering позволяет предоставлять превосходное качество звука без посторонних шумов.

 

Комплект поставки:

  • IP-телефон Yealink SIP-T30 - 1 шт. 
  • Адаптер питания: вход AC 100~240V; выход DC 5V, 0.6А - 1 шт.
  • Сетевой кабель Ethernet 1,5 м - 1 шт.
  • Телефонная трубка - 1 шт.
  • Шнур для подключения трубки RJ9 - 1 шт.
  • Подставка - 1 шт.
  • Краткое руководство - 1 шт.
  • Гарантийный талон - 1 шт.

Характеристики

Общие
Тип моделибюджетные
Материал корпусапластик
Экран и индикаторы
Тип дисплеямонохромный
Подсветка дисплеянет
Функциональные клавиши
Программируемы клавиши4
Сетевые характеристики и безопасность
Протокол VoIPSIP V1 (RFC2543); SIP V2 (RFC3261)
БезопасностьSupport HTTPS (SSL)
LLDP
Support SRTP for Voice Data Encryption
Функции IP АТС
Количество линий (SIP аккаунтов)1
Дополнительные виды обслуживанияПереадресация вызова
Ожидание вызова
Перевод вызова
XML
Захват вызова
Горячая линия
Черный список
Выбор мелодии/загрузка/удаление
История вызовов
Hot Desking
SMS
Музыка в режиме ожидания
Быстрый набор
Режим не беспокоить (DND)
Голосовая почта
Групповое прослушивание
Интерком
Парковка вызова
Удержание вызова
Paging
LDAP
Отключение микрофона
Экстренные вызовы
Сеть
Сетевые протоколыHTTPS; TLS; TCP; UDP; HTTP; FTP; DNS-SRV
Скорость и дуплекс10/100 Мбит/с
Поддержка сетевого подключенияStatic IP
DHCP
Физические характеристики
Цветовая гаммачерный
Размеры, мм185 x 189 x 162 х 50
ВЕС, КГ1.5
Записные книги
Аудио конференц-связь5-ти сторонняя конференция
Телефонная книга (количество записей)1000
Функции администрирования
ManagementTFTP / TR069 / PnP / FTP / HTTP / HTTPS
Кодеки и настройки голоса
DTMFSIP Info / RFC2833 / In-band
Аудио функцииAJB (адаптивный буфер для голосовых пакетов)
CNG (генератор комфортного шума)
PLC (маркирование потери пакета с медиа-данными)
VAD (обнаружение активности голоса)
AGC (автоматическая регулировка чувствительности микрофона)
AEC (подавление эха)
Питание
Потребление БП2-3W
Адаптер питания входAC 100~240
Адаптер питания выход5V, 0.6A
Поддержка PoEНет

Сопутствующие товары

Документация и ПО

Документация, руководства и инструкции

Отзывы о товаре

1
5.0
По дате
NAG
19.02.2025, 07:31
Добрый день! Компания НАГ выражает вам благодарность за такой подробный отзыв! Мы предлагаем только качественные продукты. Так же хотим обратить ваше внимание на аналогичный по характеристикам телефон производства компании SNR-VP-72-P. По вопросам тестирования или приобретения обращайтесь к менеджерам.

Вопросы о товаре

Пока нет ни одного вопроса.